Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neuanfang und so
#31
@Gerriet

Na, geht doch! Big Grin .. gut gemacht, danke! Cool
Bei den Bild-Anhängen scheint's jetzt weg zu sein, bei nicht-Bild-Anhängen isses wohl noch da ... komisch .. sollte doch eigentlich das Gleiche sein, oder nicht?
Apophysis 7X v.15B | Amberlight 1.2.1 | Mandelbulber 2.11-1 | Explorador FF 7.7 | fr0st 1.4 | Chaoscope 0.3.1
Zitieren
#32
Ähh ... hab nichts gemacht .. lol
Tschöö

Gerriet | PinguinsReisen.de
Zitieren
#33
Oh .. okay .. dann nehme ich natürlich alles zurück und sage: vielen Dank, @Computer-Kobold .. gut gemacht! Smile

Liegt vielleicht auch nur daran, dass ich diese Woche über mal wieder in einem 'Funkloch' stecke und lediglich mit ~64kbit/s durch's i-net presche .. werden womöglich die entsprechenden Scripts nur nicht schnell genug geladen. Na, werd' ich dann am WE ja sehen ..
Apophysis 7X v.15B | Amberlight 1.2.1 | Mandelbulber 2.11-1 | Explorador FF 7.7 | fr0st 1.4 | Chaoscope 0.3.1
Zitieren
#34
Hm, mysteriös: in diesem Beitrag in Volker's MB²-Tutorial wird das angehängte und eingefügte Bild irgendwie nur angezeigt, wenn ich eingeloggt bin. Ansonsten ist dort nichts als ein kleiner hellgrauer Rahmen. Hab's auch schonmal neu geuploaded, weil ich dachte, dass es vielleicht damit zusammen hängen könnte, dass es vor ein paar Tagen im Low-Speed-Modus hochgeladen wurde, aber nö .. macht auch keinen Unterschied.

Hab' alles gemacht, wie immer und es gibt da ja eigentlich auch keine 'Anzeigeoptionen' oder etwas in der Art .. dennoch wäre mir sowas hier bisher noch nicht aufgefallen oder unter gekommen. Irgendwelche Ideen?
Apophysis 7X v.15B | Amberlight 1.2.1 | Mandelbulber 2.11-1 | Explorador FF 7.7 | fr0st 1.4 | Chaoscope 0.3.1
Zitieren
#35
Könnte an deinen Cache liegen ;D
Tschöö

Gerriet | PinguinsReisen.de
Zitieren
#36
Hmmm .. du meinst, weil (oder obwohl) ich praktisch gesehen keinen habe? Bei mir wird in dem Sinne ja nix 'ge-cache-t' ..
Apophysis 7X v.15B | Amberlight 1.2.1 | Mandelbulber 2.11-1 | Explorador FF 7.7 | fr0st 1.4 | Chaoscope 0.3.1
Zitieren
#37
wieso wird bei dir nichts gecached ?
Tschöö

Gerriet | PinguinsReisen.de
Zitieren
#38
Hallo Fractalgemeinde,

als Neuer halte ich mich natürlich noch zurück. Ich administiere selbst ein Forum (phpBB) und habe die Erfahrung gemacht, dass alles schön langsam wächst. Man kann kein Forum von Anfang an fertig einrichten. Das Beste ist, die Entwicklung zu beobachten - auch die Entwicklung der Mitglieder - und nur behutsam eingreifen.
Was für Bereiche gebraucht werden, kristallisiert sich recht schnell heraus und das letzte Wort sollte immer der Admin haben (er wird ja auch immer für alles geschimpft Big Grin ).
Also mir gefällts ...
--
73 de David - This green mail was sent using 100% recycled electrons!
http://www.kanga.de
[-] The following 2 users Like Kanga's post:
  • Andrea81, Gerriet
Zitieren
#39
Hallo Kanga ;D
(26.08.2017, 18:48)Kanga schrieb: Was für Bereiche gebraucht werden, kristallisiert sich recht schnell heraus und das letzte Wort sollte immer der Admin haben (er wird ja auch immer für alles geschimpft

Ja stimmt, hab noch ein anderes Forum, was schon gute 7 Jahre online ist. Ist auch ein Grund, warum ich von PHPBB zu Mybb dieses Forum gewechselt hab. Ein Forum oder auch eine Webseite wird eh nie richtig fertig ;D
Tschöö

Gerriet | PinguinsReisen.de
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste